TLS 対応ブラウザへの更新

トランスポート層セキュリティ (TLS) 対応ブラウザへの更新に関するお知らせ

お客様に関するデータのセキュリティ保護のため、新しい規則により、当社サイトのアカウントやチェックアウトなどの個人情報が格納されセキュリティで保護された部分へは、お客様が使用中のインターネットブラウザのバージョンではアクセスできません。

ブラウザのバージョンを更新すると、お客様に関するオンラインの情報を安全に保つことができるため、当社でもセキュリティ保護に尽力しています。

当社サイトでチェックアウトなどのセキュリティで保護された部分にアクセスするには、以下のいずれかを行っていただく必要があります。

  • お使いのインターネットブラウザを、最新バージョンに更新する。

または

  • お使いのコンピュータやデバイスにインストールされている場合は、別のインターネットブラウザを使用する。

先頭に戻る